Alertas de seguridad

Información de Alertas de Ciberseguridad para el sector Financiero

Para información más detallada del ciclo de la vulnerabilidad por favor revise su suscripción ante el CSIRT.

Alertas de NGINX

Vulnerabilidades de seguridad en NGINX Controller.

Publicado: 09/05/2020 | Importancia: Media

Se detectan tres vulnerabilidades importantes de seguridad en NGINX las cuales implican problemas al desbordamiento de búfer, inicios de sesión incorrecta y permisos por defecto; la ejecución de estas amenazas puede acarrear serios problemas y comprometer en su totalidad el sistema operativo debido a la ejecución de código arbitrario.

Archivo