Alertas de seguridad

Información de Alertas de Ciberseguridad para el sector Financiero

Para información más detallada del ciclo de la vulnerabilidad por favor revise su suscripción ante el CSIRT.

Alertas de IBM

Vulnerabilidad en IBM Spectrum Protect permite ataques DOS

Publicado: 16/04/2021 | Importancia: Media

En el monitoreo continúo realizado por el equipo del Csirt financiero, se ha logrado identificar una vulnerabilidad denominada CVE-2021-20491 que afecta al producto IBM Spectrum Protect en donde se puede producir un ataque de denegación de servicio en el servidor afectado.

Vulnerabilidad en IBM Java SDK afectan a Rational Service Tester

Publicado: 10/05/2020 | Importancia: Media

El equipo del Csirt Financiero ha identificado vulnerabilidad en IBM SDK Java Technology Edition, Versión 1.8 y IBM Runtime Environment Java Versión 1.8, utilizadas por Rational Service Tester, una herramienta de IBM para realizar servicios de prueba y comprobar la calidad de las aplicaciones con arquitectura orientada a servicios tanto en plataforma Windows como en Linux.

Vulnerabilidad de denegación de servicio en IBM WebSphere Application Server

Publicado: 31/01/2020 | Importancia: Baja

El equipo del Csirt Financiero a través de búsqueda e investigación de vulnerabilidades, identificó una nueva brecha de seguridad que podría afectar los aplicativos desplegados en IBM WebSphere Application Server (WAS).